Sig Not Working

Post your comments on the website, forums, and the LANparty here

Moderator: SG Admins

Post Reply [phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
User avatar
LazyManc
Ultra-pe0n
Ultra-pe0n
Posts: 313
Joined: Sun Oct 27, 2002 5:32 pm
Location: Hull
Contact:

Sig Not Working

Post by LazyManc » Wed Oct 30, 2002 10:34 pm

Any idea why my signiture isn't showing?? I've got always show sig ticked and the box has stuff in it... it's just leaving whitespace at the bottom of all my posts.

User avatar
mid_gen
LAN Admin-Monkey
LAN Admin-Monkey
Posts: 853
Joined: Sun Oct 27, 2002 4:49 pm
Location: Basingstoke
Contact:

Post by mid_gen » Wed Oct 30, 2002 10:59 pm

Test

User avatar
mid_gen
LAN Admin-Monkey
LAN Admin-Monkey
Posts: 853
Joined: Sun Oct 27, 2002 4:49 pm
Location: Basingstoke
Contact:

Post by mid_gen » Wed Oct 30, 2002 10:59 pm

test

User avatar
LazyManc
Ultra-pe0n
Ultra-pe0n
Posts: 313
Joined: Sun Oct 27, 2002 5:32 pm
Location: Hull
Contact:

Post by LazyManc » Thu Oct 31, 2002 12:25 am

okies, the icicle theme is buggered, it messes up the sig for some reason, all the others are fine. Mid, stick it on the to-do list.

Post Reply
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Who is online

Users browsing this forum: No registered users and 1 guest